<!doctype html ><!--[if IE 8]> <html class="ie8" lang="it-IT"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head> <title>Agenzia per la Cybersicurezza Nazionale: il punto sui lavori</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="/wp-content/uploads/2016/02/favicon-32x32-1.png"><title>Agenzia per la Cybersicurezza Nazionale: il punto sui lavori</title><meta name="description" content="Oggi abbiamo continuato a lavorare in commissione sul decreto legge relativo all’Agenzia per la Cybersicurezza Nazionale." /><link rel="canonical" href="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Agenzia per la Cybersicurezza Nazionale: il punto sui lavori" /><meta property="og:description" content="Oggi abbiamo continuato a lavorare in commissione sul decreto legge relativo all’Agenzia per la Cybersicurezza Nazionale." /><meta property="og:url" content="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/" /><meta property="og:site_name" content="Angelo Tofalo" /><meta property="article:publisher" content="https://www.facebook.com/AngeloTofaloM5S" /><meta property="article:author" content="https://www.facebook.com/AngeloTofaloM5S/" /><meta property="article:published_time" content="2021-06-30T19:00:00+00:00" /><meta property="article:modified_time" content="2021-07-01T12:25:06+00:00" /><meta property="og:image" content="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa.jpg" /><meta property="og:image:width" content="1320" /><meta property="og:image:height" content="990" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@AngeloTofalo" /><meta name="twitter:site" content="@AngeloTofalo" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Angelo Tofalo" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"/#website","url":"/","name":"Angelo Tofalo","description":"Difesa, intelligence, sicurezza e servizi segreti","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#primaryimage","inLanguage":"it-IT","url":"/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa.jpg","contentUrl":"/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa.jpg","width":1320,"height":990,"caption":"agenzia per la cybersicurezza-angelo tofalo relatore in commissione difesa"},{"@type":"WebPage","@id":"/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#webpage","url":"/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/","name":"Agenzia per la Cybersicurezza Nazionale: il punto sui lavori","isPartOf":{"@id":"/#website"},"primaryImageOfPage":{"@id":"/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#primaryimage"},"datePublished":"2021-06-30T19:00:00+00:00","dateModified":"2021-07-01T12:25:06+00:00","author":{"@id":"/#/schema/person/fc4a74797dd73cf6363ddfcc1111d88e"},"description":"Oggi abbiamo continuato a lavorare in commissione sul decreto legge relativo all\u2019Agenzia per la Cybersicurezza Nazionale.","breadcrumb":{"@id":"/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/"]}]},{"@type":"BreadcrumbList","@id":"/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Agenzia per la Cybersicurezza Nazionale: il punto sui lavori"}]},{"@type":"Person","@id":"/#/schema/person/fc4a74797dd73cf6363ddfcc1111d88e","name":"Angelo Tofalo","image":{"@type":"ImageObject","@id":"/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=96&d=blank&r=g","caption":"Angelo Tofalo"},"description":"Angelo Tofalo cittadino eletto al Parlamento con il movimento 5 stelle nella XVII e XVIII legislatura, gi\u00e0 Sottosegretario di Stato alla Difesa","sameAs":["https://www.angelotofalo.com","https://www.facebook.com/AngeloTofaloM5S/","https://www.instagram.com/angelo_tofalo/","https://it.linkedin.com/pub/angelo-tofalo/7/a03/350","https://it.wikipedia.org/wiki/Angelo_Tofalo"],"url":"/author/angelo-tofalo/"}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Angelo Tofalo &raquo; Feed" href="/feed/" /><link rel="alternate" type="application/rss+xml" title="Angelo Tofalo &raquo; Feed dei commenti" href="/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Angelo Tofalo &raquo; Agenzia per la Cybersicurezza Nazionale: il punto sui lavori Feed dei commenti" href="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/feed/" /><script src="//www.googletagmanager.com/gtag/js?id=UA-41281977-1"  type="text/javascript" data-cfasync="false"></script><script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';var mi_track_user = true;var mi_no_track_reason = '';var disableStr = 'ga-disable-UA-41281977-1';
function __gtagTrackerIsOptedOut() {return document.cookie.indexOf( disableStr + '=true' ) > - 1;}
if ( __gtagTrackerIsOptedOut() ) {window[disableStr] = true;}
function __gtagTrackerOptout() {document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr] = true;}if ( 'undefined' === typeof gaOptout ) {function gaOptout() {__gtagTrackerOptout();}}window.dataLayer = window.dataLayer || [];if ( mi_track_user ) {function __gtagTracker() {dataLayer.push( arguments );}__gtagTracker( 'js', new Date() );__gtagTracker( 'set', {'developer_id.dZGIzZG' : true,});__gtagTracker( 'config', 'UA-41281977-1', {forceSSL:true,} );window.gtag = __gtagTracker;(
function () {

var noopfn = function () {return null;};var newtracker = function () {return new Tracker();};var Tracker = function () {return null;};var p = Tracker.prototype;p.get = noopfn;p.set = noopfn;p.send = function (){var args = Array.prototype.slice.call(arguments);args.unshift( 'send' );__gaTracker.apply(null, args);};var __gaTracker = function () {var len = arguments.length;if ( len === 0 ) {return;}var f = arguments[len - 1];if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {if ( 'send' === arguments[0] ) {var hitConverted, hitObject = false, action;if ( 'event' === arguments[1] ) {if ( 'undefined' !== typeof arguments[3] ) {hitObject = {'eventAction': arguments[3],'eventCategory': arguments[2],'eventLabel': arguments[4],'value': arguments[5] ? arguments[5] : 1,}}}if ( typeof arguments[2] === 'object' ) {hitObject = arguments[2];}if ( typeof arguments[5] === 'object' ) {Object.assign( hitObject, arguments[5] );}if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {hitObject = arguments[1];}if ( hitObject ) {action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;hitConverted = mapArgs( hitObject );__gtagTracker( 'event', action, hitConverted );}}return;}function mapArgs( args ) {var gaKey, hit = {};var gaMap = {'eventCategory': 'event_category','eventAction': 'event_action','eventLabel': 'event_label','eventValue': 'event_value','nonInteraction': 'non_interaction','timingCategory': 'event_category','timingVar': 'name','timingValue': 'value','timingLabel': 'event_label',};for ( gaKey in gaMap ) {if ( 'undefined' !== typeof args[gaKey] ) {hit[gaMap[gaKey]] = args[gaKey];}}return hit;}try {f.hitCallback();} catch ( ex ) {}};__gaTracker.create = newtracker;__gaTracker.getByName = newtracker;__gaTracker.getAll = function () {return [];};__gaTracker.remove = noopfn;__gaTracker.loaded = true;window['__gaTracker'] = __gaTracker;})();} else {console.log( "" );( function () {function __gtagTracker() {return null;}window['__gtagTracker'] = __gtagTracker;window['gtag'] = __gtagTracker;} )();}</script><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.angelotofalo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='flick-css' href='/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='mailchimpSF_main_css-css' href='/?mcsf_action=main_css&#038;ver=5.7.2' type='text/css' media='all' /><!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css' href='/wp-content/plugins/mailchimp/css/ie.css?ver=5.7.2' type='text/css' media='all' /><![endif]--><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='contact-form-7-css' href='/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href='/wp-content/plugins/td-newsletter/style.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='msl-main-css' href='/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.8' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css' href='/wp-content/uploads/master-slider/custom.css?ver=50.7' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' /><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script><script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
var mailchimpSF = {"ajax_url":"https:\/\/www.angelotofalo.com\/"};
</script><script type='text/javascript' src='/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script><script type='text/javascript' src='/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.7.2' id='datepicker-js'></script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.angelotofalo.com","hash_tracking":"false","ua":"UA-41281977-1"};
</script><script type='text/javascript' src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script><link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/16833" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='/?p=16833' /><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angelotofalo.com%2Fagenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori%2F" /><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angelotofalo.com%2Fagenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori%2F&#038;format=xml" /><script type="text/javascript">jQuery(function($) {$('.date-pick').each(function() {var format = $(this).data('format') || 'mm/dd/yyyy';format = format.replace(/yyyy/i, 'yy');$(this).datepicker({autoFocusNextInput: true,constrainInput: false,changeMonth: true,changeYear: true,beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },dateFormat: format.toLowerCase(),});});d = new Date();$('.birthdate-pick').each(function() {var format = $(this).data('format') || 'mm/dd';format = format.replace(/yyyy/i, 'yy');$(this).datepicker({autoFocusNextInput: true,constrainInput: false,changeMonth: true,changeYear: false,minDate: new Date(d.getFullYear(), 1-1, 1),maxDate: new Date(d.getFullYear(), 12-1, 31),beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },dateFormat: format.toLowerCase(),});});});</script><script>var ms_grabbing_curosr = '/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = '/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.angelotofalo.com\/wp-admin\/","wpRestNonce":"6257feba82","wpRestUrl":"https:\/\/www.angelotofalo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.angelotofalo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.6";var td_get_template_directory_uri="https:\/\/www.angelotofalo.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="679b704816";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [
{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "/","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "/articoli-in-evidenza/","name": "Articoli in evidenza"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/","name": "Agenzia per la Cybersicurezza Nazionale: il punto sui lavori"
}}]
}</script><style type="text/css" id="wp-custom-css">.page-id-16601 div.td-header-style-10{display:none}.page-id-16601 div.td-pb-padding-side{display:none}.page-id-16601 div.entry-crumbs{display:none}.page-id-16601 div.td-footer-container{display:none}.page-id-16601 div.td-sub-footer-container{display:none}.page-id-16601 div.td-header-style-1{display:none}</style><script type='text/javascript' src='/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-16833 single-format-standard _masterslider _ms_version_3.7.8 agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofalo.M5S" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelo_tofalo/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AngeloTofalo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCLQ_JZBWfelqON8wBEh-Kzw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-menu-angelotofalo-it-container"><ul id="menu-menu-angelotofalo-it" class="td-mobile-main-menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-56"><a href="https://www.angelotofalo.com">Home</a></li><li id="menu-item-3368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3368"><a href="/angelo-tofalo-chi-sono/">Chi sono<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3358"><a href="/il-mio-curriculum-vitae/">Curriculum</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="/attivita-parlamentare/">Attività Parlamentare</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="/rendicontazione/">Rendicontazione</a></li></ul></li><li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1972"><a href="/tag/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6021"><a href="/tag/terra-bene-comune/">Terra bene comune</a></li></ul></li><li id="menu-item-3015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3015"><a title="Intelligence and Security" href="/servizi-segreti/">Servizi Segreti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6153"><a href="/intelligence-collettiva-video-sicurezza-partecipata/">Intelligence Collettiva: pillole di Sicurezza Partecipata</a></li><li id="menu-item-4268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4268"><a href="/servizi-segreti-italiani-come-funzionano-servizi-informativi/">Servizi Informativi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-4265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4265"><a href="/dipartimento-delle-informazioni-per-la-sicurezza-dis-come-funzionano-i-servizi-segreti/">DIS</a></li><li id="menu-item-4267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4267"><a href="/agenzia-informazioni-sicurezza-interna-aisi-funzionano-i-servizi-segreti-le-minacce-interne/">AISI</a></li><li id="menu-item-4266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4266"><a href="/agenzia-informazioni-sicurezza-esterna-aise-funzionano-i-servizi-segreti-allestero/">AISE</a></li><li id="menu-item-3566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3566"><a href="/comitato-parlamentare-la-sicurezza-della-repubblica-copasir/">Comitato Parlamentare per la Sicurezza della Repubblica</a></li></ul></li><li id="menu-item-3565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3565"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/">INTELLIGENCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/humint-human-intelligence-ricerche-dossier-missioni-segrete/">HUMAN INTELLIGENCE</a></li><li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3041"><a href="/osint-open-source-intelligence-come-analizzare-informazioni-fonti-aperte/">OPEN SOURCE INTELLIGENCE</a></li><li id="menu-item-3080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3080"><a href="/sigint-signals-intelligence-intercettazione-comunicazioni-rilevazioni-elettroniche/">SIGNAL INTELLIGENCE</a></li><li id="menu-item-3062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3062"><a href="/masint-measurament-and-singantures-intelligence-misurare-i-fenomeni-per-anticipare-mosse/">MEASURAMENT AND SIGNATURES INTELLIGENCE</a></li><li id="menu-item-3049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3049"><a href="/st-scientific-and-technical-intelligence-scoperte-scientifiche-per-ottenere-vantaggi-tecnologici/">SCIENTIFIC AND TECHNICAL INTELLIGENCE</a></li><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3055"><a href="/imint-imagery-intelligence-mappe-foto-missioni-radar/">IMAGERY INTELLIGENCCE</a></li></ul></li><li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a title="Servizi segreti italiani" href="/servizi-segreti/">Breaking news servizi segreti</a></li></ul></li><li id="menu-item-3518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3518"><a href="/tag/europa/">Europa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3519"><a href="/tag/europa-in-pillole/">Europa in pillole</a></li><li id="menu-item-3533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3533"><a href="/tag/costituzione-internet/">COSTITUZIONE PER INTERNET</a></li></ul></li><li id="menu-item-6942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6942"><a href="/un-cittadino-al-servizio-della-difesa/">Difesa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8095" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8095"><a href="/nomine-enzo-vecciarelli-stato-maggiore-difesa/">Stato Maggiore Difesa</a></li><li id="menu-item-8177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8177"><a href="/nicolo-falsaperna-segretario-generale-della-difesa/">Segredifesa</a></li><li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6945"><a href="/incontro-con-il-capo-di-stato-maggiore-dellesercito-italiano-generale-salvatore-farina/">Esercito Italiano</a></li><li id="menu-item-10651" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10651"><a href="/giuseppe-cavo-dragone-nominato-capo-di-stato-maggiore-della-marina-militare/">Marina Militare</a></li><li id="menu-item-8096" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8096"><a href="/nomine-alberto-rosso-capo-di-stato-maggiore-aeronautica-militare/">Aeronautica Militare</a></li><li id="menu-item-16288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16288"><a href="/il-generale-teo-luzi-nuovo-comandante-generale-arma-dei-carabinieri/">Arma dei Carabinieri</a></li></ul></li><li id="menu-item-2728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728"><a href="/come-contattare-angelo-tofalo/">Contatti</a></li></ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob">  <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Registrati</div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div> </div> </div> <div id="td-register-mob" class="td-login-animation td-login-hide-mob">  <div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Registrazione</div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div> <div class="td-login-form-wrap"> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"> <div class="td-login-info-text">La password verrà inviata via email.</div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">  <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Recupero della password</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Recupera la tua password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"> </div> </div> </div> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Cerca</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap"> <div class="td-outer-container"> <div class="td-header-container td-header-wrap td-header-style-1"> <div class="td-header-row td-header-top-menu"> <div class="td-top-bar-container top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > venerdì, Luglio 2, 2021 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofalo.M5S" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelo_tofalo/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AngeloTofalo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCLQ_JZBWfelqON8wBEh-Kzw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Registrati</div> <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Crea un account</a> </div> <div id="td-register-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Crea un account</div> <div class="td-login-panel-descr">Benvenuto! registrati per un account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"> <div class="td-login-info-text">La password verrà inviata via email.</div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Recupero della password</div> <div class="td-login-panel-descr">Recupera la tua password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"> <div class="td-login-info-text">La password verrà inviata via email.</div> </div> </div> </div> </div> <div class="td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt=""/> <span class="td-visual-hidden">Angelo Tofalo</span> </a> </div> <div class="td-header-sp-rec"> <div class="td-header-ad-wrap td-ad-m td-ad-tp td-ad-p"> <div class="td-a-rec td-a-rec-id-header tdi_1_6fd td_block_template_1"><div class="td-all-devices"> <a href="/intelligence-collettiva-appunti-di-un-ingegnere-rapito-dai-servizi-segreti/"><img src="/wp-content/uploads/2021/05/intelligence-collettiva-gif-footer.gif" alt="Scopri di più sui Servizi Segreti" /></a></div></div></div> </div> </div> <div class="td-header-menu-wrap"> <div class="td-header-row td-header-border td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="/"><img class="td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src="/wp-content/uploads/2016/02/logo-light-200x90.png" alt=""/></a><a class="td-header-logo td-sticky-disable" href="/"><img class="td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt=""/></a> </div> <div class="menu-menu-angelotofalo-it-container"><ul id="menu-menu-angelotofalo-it-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56"><a href="https://www.angelotofalo.com">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3368"><a href="/angelo-tofalo-chi-sono/">Chi sono</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="/il-mio-curriculum-vitae/">Curriculum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="/attivita-parlamentare/">Attività Parlamentare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="/rendicontazione/">Rendicontazione</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1972"><a href="/tag/ambiente/">Ambiente</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6021"><a href="/tag/terra-bene-comune/">Terra bene comune</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3015"><a title="Intelligence and Security" href="/servizi-segreti/">Servizi Segreti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6153"><a href="/intelligence-collettiva-video-sicurezza-partecipata/">Intelligence Collettiva: pillole di Sicurezza Partecipata</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4268"><a href="/servizi-segreti-italiani-come-funzionano-servizi-informativi/">Servizi Informativi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4265"><a href="/dipartimento-delle-informazioni-per-la-sicurezza-dis-come-funzionano-i-servizi-segreti/">DIS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4267"><a href="/agenzia-informazioni-sicurezza-interna-aisi-funzionano-i-servizi-segreti-le-minacce-interne/">AISI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4266"><a href="/agenzia-informazioni-sicurezza-esterna-aise-funzionano-i-servizi-segreti-allestero/">AISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3566"><a href="/comitato-parlamentare-la-sicurezza-della-repubblica-copasir/">Comitato Parlamentare per la Sicurezza della Repubblica</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3565"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/">INTELLIGENCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3025"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/humint-human-intelligence-ricerche-dossier-missioni-segrete/">HUMAN INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3041"><a href="/osint-open-source-intelligence-come-analizzare-informazioni-fonti-aperte/">OPEN SOURCE INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3080"><a href="/sigint-signals-intelligence-intercettazione-comunicazioni-rilevazioni-elettroniche/">SIGNAL INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3062"><a href="/masint-measurament-and-singantures-intelligence-misurare-i-fenomeni-per-anticipare-mosse/">MEASURAMENT AND SIGNATURES INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3049"><a href="/st-scientific-and-technical-intelligence-scoperte-scientifiche-per-ottenere-vantaggi-tecnologici/">SCIENTIFIC AND TECHNICAL INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3055"><a href="/imint-imagery-intelligence-mappe-foto-missioni-radar/">IMAGERY INTELLIGENCCE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2857"><a title="Servizi segreti italiani" href="/servizi-segreti/">Breaking news servizi segreti</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3518"><a href="/tag/europa/">Europa</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3519"><a href="/tag/europa-in-pillole/">Europa in pillole</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3533"><a href="/tag/costituzione-internet/">COSTITUZIONE PER INTERNET</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6942"><a href="/un-cittadino-al-servizio-della-difesa/">Difesa</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-8095"><a href="/nomine-enzo-vecciarelli-stato-maggiore-difesa/">Stato Maggiore Difesa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-8177"><a href="/nicolo-falsaperna-segretario-generale-della-difesa/">Segredifesa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-6945"><a href="/incontro-con-il-capo-di-stato-maggiore-dellesercito-italiano-generale-salvatore-farina/">Esercito Italiano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-10651"><a href="/giuseppe-cavo-dragone-nominato-capo-di-stato-maggiore-della-marina-militare/">Marina Militare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-8096"><a href="/nomine-alberto-rosso-capo-di-stato-maggiore-aeronautica-militare/">Aeronautica Militare</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16288"><a href="/il-generale-teo-luzi-nuovo-comandante-generale-arma-dei-carabinieri/">Arma dei Carabinieri</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2728"><a href="/come-contattare-angelo-tofalo/">Contatti</a></li></ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="/"><div role="search" class="td-head-form-search-wrap"><input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div> </div> </div></div> <div class="td-container td-post-template-default"> <div class="td-container-border"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-16833" class="post-16833 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-in-evidenza category-attivita-parlamentare category-difesa-e-forze-armate" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header td-pb-padding-side"> <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Articoli in evidenza" class="entry-crumb" href="/articoli-in-evidenza/">Articoli in evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Agenzia per la Cybersicurezza Nazionale: il punto sui lavori</span></div> <ul class="td-category"><li class="entry-category"><a href="/articoli-in-evidenza/">Articoli in evidenza</a></li><li class="entry-category"><a href="/attivita-parlamentare/">Attività Parlamentare</a></li><li class="entry-category"><a href="/difesa-e-forze-armate/">Difesa e Forze armate</a></li></ul> <header> <h1 class="entry-title">Agenzia per la Cybersicurezza Nazionale: il punto sui lavori</h1> <div class="meta-info"> <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="/author/angelo-tofalo/">Angelo Tofalo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T21:00:00+02:00" >30 Giugno 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16833">8</span></div> <div class="td-post-comments"><a href="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#respond"><i class="td-icon-comments"></i>0</a></div> </div> </header> </div> <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angelotofalo.com%2Fagenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori&url=https%3A%2F%2Fwww.angelotofalo.com%2Fagenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori%2F&via=AngeloTofalo"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori %0A%0A /agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/&title=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori"> <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div> <div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Agenzia per la Cybersicurezza Nazionale: il punto sui lavori&body=/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"> <div class="td-social-but-icon"><i class="td-icon-print"></i></div> <div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/&text=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-post-content td-pb-padding-side"> <div class="td-post-featured-image"><a href="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-640x480.jpg" srcset="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-640x480.jpg 640w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-300x225.jpg 300w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-800x600.jpg 800w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-768x576.jpg 768w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-560x420.jpg 560w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-80x60.jpg 80w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-100x75.jpg 100w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-180x135.jpg 180w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-238x178.jpg 238w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-265x198.jpg 265w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-681x511.jpg 681w, /wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa.jpg 1320w" sizes="(max-width: 640px) 100vw, 640px" alt="agenzia per la cybersicurezza-angelo tofalo relatore in commissione difesa" title="agenzia per la cybersicurezza-angelo tofalo relatore in commissione difesa"/></a></div> <div class="td-a-rec td-a-rec-id-content_top tdi_3_873 td_block_template_1"><div class="td-all-devices"> <a href="/intelligence-collettiva-appunti-di-un-ingegnere-rapito-dai-servizi-segreti/"><img src="/wp-content/uploads/2021/05/img-button-quadrato-footer-libro-intelligence-collettiva.gif" alt="Scopri di più sui Servizi Segreti" /></a></div></div><p>Oggi abbiamo continuato a lavorare in commissione sul decreto legge relativo all’<strong>Agenzia per la Cybersicurezza Nazionale</strong>.</p><p>Come già detto si tratta sicuramente di un ulteriore ed importante passo in avanti per il Paese e per la pubblica amministrazione in generale, ma allo stesso tempo è un piccolo passo indietro per l’intelligence italiana. </p><p>In questi ultimi 10 anni abbiamo infatti lavorato duramente per spingere tanto sulla <strong>Cybersecurity</strong> in tutti i Ministeri chiave come l’Interno, la Difesa, il Mise ed altri, così come sulla stessa Presidenza del Consiglio.</p><p>Sull’<strong>Intelligence</strong> il parlamento sovrano e in particolare il <strong>Copasir</strong>, nella XVI e XVII legislatura, aveva dato una indicazione precisa sulla <strong>cyber-intelligence</strong> e l’esecutivo si era sempre mosso in tale direzione, ascoltando il parlamento. </p><p>In un momento di confusione del comitato di controllo e nella fase di cambio del presidente, l’esecutivo sull’<strong>Intelligence</strong> ha deciso in autonomia di tornare indietro di 10 anni. </p><div class="td-a-rec td-a-rec-id-content_inline tdi_2_180 td_block_template_1"><div class="td-all-devices"> <a href="/intelligence-collettiva-appunti-di-un-ingegnere-rapito-dai-servizi-segreti/"><img src="/wp-content/uploads/2021/05/img-button-quadrato-footer-libro-intelligence-collettiva.gif" alt="Scopri di più sui Servizi Segreti" /></a></div></div><p>Auspico che il <strong>Copasir </strong>possa quanto prima rimettere mano al dossier relativo la “<strong>cyber intelligence</strong>” e sistemare i pezzi mancanti.</p><p>Ciò precisato, per chi volesse approfondire, ecco la relazione completa:</p><figure class="wp-block-embed is-type-wp-embed is-provider-angelo-tofalo wp-block-embed-angelo-tofalo"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="0qkNoCoGXM"><a href="/conversione-in-legge-decreto-legge-14-giugno-2021-n-82-recante-disposizioni-urgenti-in-materia-di-cybersicurezza/">Conversione in legge del decreto-legge 14 giugno 2021, n. 82, recante disposizioni urgenti in materia di cybersicurezza, definizione dell’architettura nazionale di cybersicurezza e istituzione dell’Agenzia per la cybersicurezza nazionale</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Conversione in legge del decreto-legge 14 giugno 2021, n. 82, recante disposizioni urgenti in materia di cybersicurezza, definizione dell’architettura nazionale di cybersicurezza e istituzione dell’Agenzia per la cybersicurezza nazionale&#8221; &#8212; Angelo Tofalo" src="/conversione-in-legge-decreto-legge-14-giugno-2021-n-82-recante-disposizioni-urgenti-in-materia-di-cybersicurezza/embed/#?secret=0qkNoCoGXM" data-secret="0qkNoCoGXM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><p></p> </div> <footer>   <div class="td-post-source-tags td-pb-padding-side">   </div> <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angelotofalo.com%2Fagenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori&url=https%3A%2F%2Fwww.angelotofalo.com%2Fagenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori%2F&via=AngeloTofalo"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori %0A%0A /agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/&title=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori"> <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div> <div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Agenzia per la Cybersicurezza Nazionale: il punto sui lavori&body=/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"> <div class="td-social-but-icon"><i class="td-icon-print"></i></div> <div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/&text=Agenzia+per+la+Cybersicurezza+Nazionale%3A+il+punto+sui+lavori"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="/grillo-e-conte-il-futuro-del-movimento-5-stelle/">Grillo e Conte: il futuro del MoVimento 5 Stelle</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="/author/angelo-tofalo/"><img alt='' src='https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/angelo-tofalo/">Angelo Tofalo</a></span></div><div class="td-author-url"><a href="https://www.angelotofalo.com">https://www.angelotofalo.com</a></div><div class="td-author-description">Angelo Tofalo cittadino eletto al Parlamento con il movimento 5 stelle nella XVII e XVIII legislatura, già Sottosegretario di Stato alla Difesa</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofaloM5S/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelo_tofalo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/pub/angelo-tofalo/7/a03/350" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Angelo Tofalo"></span><meta itemprop="datePublished" content="2021-06-30T21:00:00+02:00"><meta itemprop="dateModified" content="2021-07-01T14:25:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png"></span><meta itemprop="name" content="Angelo Tofalo"></span><meta itemprop="headline " content="Agenzia per la Cybersicurezza Nazionale: il punto sui lavori"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa.jpg"><meta itemprop="width" content="1320"><meta itemprop="height" content="990"></span> </footer> </article>  <script>var block_tdi_4_8ff = new tdBlock();block_tdi_4_8ff.id = "tdi_4_8ff";block_tdi_4_8ff.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_8ff","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":16833,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_8ff","tdc_css_class_style":"tdi_4_8ff_rand_style"}';block_tdi_4_8ff.td_column_number = "3";block_tdi_4_8ff.block_type = "td_block_related_posts";block_tdi_4_8ff.post_count = "6";block_tdi_4_8ff.found_posts = "1370";block_tdi_4_8ff.header_color = "";block_tdi_4_8ff.ajax_pagination_infinite_stop = "";block_tdi_4_8ff.max_num_pages = "229";tdBlocksArray.push(block_tdi_4_8ff);</script><div class="td_block_wrap td_block_related_posts tdi_4_8ff td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_8ff" ><h4 class="td-related-title"><a id="tdi_5_f9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_8ff" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_961" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_8ff" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_8ff class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/" rel="bookmark" class="td-image-wrap " title="Agenzia per la Cybersicurezza Nazionale: il punto sui lavori" ><img class="entry-thumb" src="" alt="agenzia per la cybersicurezza-angelo tofalo relatore in commissione difesa" title="Agenzia per la Cybersicurezza Nazionale: il punto sui lavori" data-type="image_tag" data-img-url="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-238x178.jpg" width="238" height="178" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/" rel="bookmark" title="Agenzia per la Cybersicurezza Nazionale: il punto sui lavori">Agenzia per la Cybersicurezza Nazionale: il punto sui lavori</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="/grillo-e-conte-il-futuro-del-movimento-5-stelle/" rel="bookmark" class="td-image-wrap " title="Grillo e Conte: il futuro del MoVimento 5 Stelle" ><img class="entry-thumb" src="" alt="Grillo e Conte il futuro del MoVimento 5 Stelle" title="Grillo e Conte: il futuro del MoVimento 5 Stelle" data-type="image_tag" data-img-url="/wp-content/uploads/2021/06/Grillo-e-Conte-il-futuro-del-MoVimento-5-Stelle-238x178.jpg" width="238" height="178" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="/grillo-e-conte-il-futuro-del-movimento-5-stelle/" rel="bookmark" title="Grillo e Conte: il futuro del MoVimento 5 Stelle">Grillo e Conte: il futuro del MoVimento 5 Stelle</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="/sifar-documenti-desecretati/" rel="bookmark" class="td-image-wrap " title="SIFAR: Desecretati i documenti sui Servizi Segreti Militari" ><img class="entry-thumb" src="" alt="sifar documenti desecretati" title="SIFAR: Desecretati i documenti sui Servizi Segreti Militari" data-type="image_tag" data-img-url="/wp-content/uploads/2021/06/documenti-declassificati-della-Commissione-parlamentare-dinchiesta-SIFAR-Servizio-informazioni-forze-armate-238x178.jpg" width="238" height="178" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="/sifar-documenti-desecretati/" rel="bookmark" title="SIFAR: Desecretati i documenti sui Servizi Segreti Militari">SIFAR: Desecretati i documenti sui Servizi Segreti Militari</a></h3> </div> </div> </div> </div><div class="td-related-row"><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="/haiti-lintelligence-italiana-libera-giovanni-cali-rapito-il-1-giugno/" rel="bookmark" class="td-image-wrap " title="Haiti: l&#8217;Intelligence italiana libera Giovanni Calì, rapito il 1 giugno" ><img class="entry-thumb" src="" alt="Haiti Intelligence rapimento Giovanni Calì" title="Haiti: l&#8217;Intelligence italiana libera Giovanni Calì, rapito il 1 giugno" data-type="image_tag" data-img-url="/wp-content/uploads/2021/06/Haiti-Intelligence-rapimento-Giovanni-Cali-238x178.jpg" width="238" height="178" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="/haiti-lintelligence-italiana-libera-giovanni-cali-rapito-il-1-giugno/" rel="bookmark" title="Haiti: l&#8217;Intelligence italiana libera Giovanni Calì, rapito il 1 giugno">Haiti: l&#8217;Intelligence italiana libera Giovanni Calì, rapito il 1 giugno</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="/conversione-in-legge-decreto-legge-14-giugno-2021-n-82-recante-disposizioni-urgenti-in-materia-di-cybersicurezza/" rel="bookmark" class="td-image-wrap " title="Conversione in legge del decreto-legge 14 giugno 2021, n. 82, recante disposizioni urgenti in materia di cybersicurezza, definizione dell’architettura nazionale di cybersicurezza e istituzione dell’Agenzia per la cybersicurezza nazionale" ><img class="entry-thumb" src="" alt="agenzia per la cybersicurezza-angelo tofalo relatore in commissione difesa" title="Conversione in legge del decreto-legge 14 giugno 2021, n. 82, recante disposizioni urgenti in materia di cybersicurezza, definizione dell’architettura nazionale di cybersicurezza e istituzione dell’Agenzia per la cybersicurezza nazionale" data-type="image_tag" data-img-url="/wp-content/uploads/2021/06/agenzia-per-la-cybersicurezza-angelo-tofalo-relatore-in-commissione-difesa-238x178.jpg" width="238" height="178" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="/conversione-in-legge-decreto-legge-14-giugno-2021-n-82-recante-disposizioni-urgenti-in-materia-di-cybersicurezza/" rel="bookmark" title="Conversione in legge del decreto-legge 14 giugno 2021, n. 82, recante disposizioni urgenti in materia di cybersicurezza, definizione dell’architettura nazionale di cybersicurezza e istituzione dell’Agenzia per la cybersicurezza nazionale">Conversione in legge del decreto-legge 14 giugno 2021, n. 82, recante disposizioni urgenti in materia di cybersicurezza, definizione dell’architettura nazionale di cybersicurezza e istituzione...</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="/sahel-emanuela-del-re-la-migliore-scelta-in-assoluto-per-italia/" rel="bookmark" class="td-image-wrap " title="Sahel: Emanuela Del Re la migliore scelta in assoluto per l’Italia" ><img class="entry-thumb" src="" alt="Sahel: Emanuela Del Re la migliore scelta in assoluto per l’Italia" title="Sahel: Emanuela Del Re la migliore scelta in assoluto per l’Italia" data-type="image_tag" data-img-url="/wp-content/uploads/2021/06/angelo-tofalo-emanuela-del-re-238x178.jpg" width="238" height="178" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="/sahel-emanuela-del-re-la-migliore-scelta-in-assoluto-per-italia/" rel="bookmark" title="Sahel: Emanuela Del Re la migliore scelta in assoluto per l’Italia">Sahel: Emanuela Del Re la migliore scelta in assoluto per l’Italia</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_8ff" data-td_block_id="tdi_4_8ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_8ff" data-td_block_id="tdi_4_8ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div class="comments" id="comments"> <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agenzia-per-la-cybersicurezza-nazionale-il-punto-sui-lavori/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div> <div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Per favore inserisci il tuo nome qui</div> </div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div> <div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div> </div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /> </div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='16833' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript><noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript></form></div> </div>  </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_df9 td-pb-border-top td_block_template_1"><style>.tdi_7_df9 .td_module_wrap:hover .entry-title a,.tdi_7_df9 .td-load-more-wrap a:hover,.tdi_7_df9 .td_quote_on_blocks,.tdi_7_df9 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_df9 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_df9 .td-instagram-user a{color:#3973ac}.tdi_7_df9 .td-next-prev-wrap a:hover i{background-color:#3973ac;border-color:#3973ac}.tdi_7_df9 .td_module_wrap .td-post-category:hover,.tdi_7_df9 .td-trending-now-title,.tdi_7_df9 .block-title span,.tdi_7_df9 .td-weather-information:before,.tdi_7_df9 .td-weather-week:before,.tdi_7_df9 .td-exchange-header:before,.tdi_7_df9 .block-title a{background-color:#3973ac}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Connessioni sociali</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">98,842</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AngeloTofalo" target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">18,044</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/angelo_tofalo#" target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">38,937</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/angelotofalo" target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">2,100</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/AngeloTofalo" target="_blank" >Iscriviti</a></span></div></div></div></div> <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.difesa.it/Il_Ministro/sottosegretari/Angelo_Tofalo/Pagine/Biografia.aspx" target="_blank" rel="noopener"><img width="300" height="87" src="/wp-content/uploads/2018/08/banner-angelo-tofalo-1-300x87.gif" class="image wp-image-7146 attachment-medium size-medium" alt="ministero della difesa sito ufficiale angelo tofalo sicurezza" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.beppegrillo.it" target="_blank" rel="noopener"><img width="300" height="87" src="/wp-content/uploads/2016/01/banner-beppe-grillo-300x87.png" class="image wp-image-5708 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://t.me/AngeloTofalo"><img width="300" height="87" src="/wp-content/uploads/2018/08/banner-telegram-angelo-tofalo-300x87.gif" class="image wp-image-7483 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="/rendicontazione/" target="_blank" rel="noopener"><img width="300" height="110" src="/wp-content/uploads/2018/08/rendicontazioni_on-300x110.png" class="image wp-image-7556 attachment-medium size-medium" alt="/ho-restituito-215000-euro-in-6-anni-nessuno-deve-rimanere-indietro/" loading="lazy" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2018/08/rendicontazioni_on-300x110.png 300w, /wp-content/uploads/2018/08/rendicontazioni_on.png 416w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td-a-rec td-a-rec-id-sidebar tdi_8_599 td_block_template_1"><div class="td-all-devices"> <a href="/intelligence-collettiva-appunti-di-un-ingegnere-rapito-dai-servizi-segreti/"><img src="/wp-content/uploads/2021/05/img-button-quadrato-footer-libro-intelligence-collettiva.gif" alt="Scopri di più sui Servizi Segreti" /></a></div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_9_af0 widget widget_categories td_block_template_1" data-td-block-uid="tdi_9_af0" ><style>.tdi_9_af0 .td_module_wrap:hover .entry-title a,.tdi_9_af0 .td-load-more-wrap a:hover,.tdi_9_af0 .td_quote_on_blocks,.tdi_9_af0 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_9_af0 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_9_af0 .td-instagram-user a{color:#ff9900}.tdi_9_af0 .td-next-prev-wrap a:hover i{background-color:#ff9900;border-color:#ff9900}.tdi_9_af0 .td_module_wrap .td-post-category:hover,.tdi_9_af0 .td-trending-now-title,.tdi_9_af0 .block-title span,.tdi_9_af0 .td-weather-information:before,.tdi_9_af0 .td-weather-week:before,.tdi_9_af0 .td-exchange-header:before,.tdi_9_af0 .block-title a{background-color:#ff9900}</style><h4 class="block-title"><span class="td-pulldown-size">Tematiche principali</span></h4><ul class="td-pb-padding-side"><li><a href="/articoli-in-evidenza/">Articoli in evidenza<span class="td-cat-no">1084</span></a></li><li><a href="/attivita-di-governo/">Attività di Governo<span class="td-cat-no">1006</span></a></li><li><a href="/difesa/">Difesa<span class="td-cat-no">881</span></a></li><li><a href="/attivita-parlamentare/">Attività Parlamentare<span class="td-cat-no">185</span></a></li><li><a href="/incontri-ed-eventi/">Incontri ed Eventi<span class="td-cat-no">92</span></a></li><li><a href="/servizi-segreti/">Servizi Segreti Italiani<span class="td-cat-no">60</span></a></li><li><a href="/rendicontazione/">Rendicontazione<span class="td-cat-no">29</span></a></li><li><a href="/battaglie/">Battaglie<span class="td-cat-no">24</span></a></li><li><a href="/difesa-e-forze-armate/">Difesa e Forze armate<span class="td-cat-no">21</span></a></li></ul></div>  </div> </div> </div>  </div> </div>    <div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/wp-content/uploads/2016/02/logo-retina-dark-angelo-400X180.png" data-retina="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt="Angelo Tofalo" title="Angelo Tofalo" width="400" /></a></div><div class="footer-text-wrap">Angelo Tofalo, cittadino eletto al Parlamento con il Movimento 5 Stelle nella XVII e XVIII legislatura, già Sottosegretario di Stato alla Difesa nei governi Conte I e Conte II.<div class="footer-email-wrap">Contattaci: <a href="mailto:tofalo_a@camera.it">tofalo_a@camera.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofalo.M5S" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelo_tofalo/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AngeloTofalo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCLQ_JZBWfelqON8wBEh-Kzw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Giuramento Sottosegretario di Stato Ministero della Difesa</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-16833-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8jmjBE6exI0?_=1" /><a href="https://youtu.be/8jmjBE6exI0">https://youtu.be/8jmjBE6exI0</a></video></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_mailchimpsf_widget"><h4 class="block-title"><span>Iscriviti al blog di ANGELO TOFALO</span></h4><style>.widget_mailchimpsf_widget .widget-title{line-height:1.4em;margin-bottom:0.75em}#mc_subheader{line-height:1.25em;margin-bottom:18px}.mc_merge_var{margin-bottom:1.0em}.mc_var_label,.mc_interest_label{display:block;margin-bottom:0.5em}.mc_input{-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;width:100%}.mc_input.mc_phone{width:auto}select.mc_select{margin-top:0.5em;width:100%}.mc_address_label{margin-top:1.0em;margin-bottom:0.5em;display:block}.mc_address_label ~ select{width:100%}.mc_list li{list-style:none;background:none !important}.mc_interests_header{margin-top:1.0em;margin-bottom:0.5em}.mc_interest label,.mc_interest input{margin-bottom:0.4em}#mc_signup_submit{margin-top:1.5em;width:80%}#mc_unsub_link a{font-size:0.75em}#mc_unsub_link{margin-top:1.0em}.mc_header_address,.mc_email_format{display:block;font-weight:bold;margin-top:1.0em;margin-bottom:0.5em}.mc_email_options{margin-top:0.5em}.mc_email_type{padding-left:4px}</style><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"><input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /><input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /><input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="1b20bd7afb" /><div id="mc_subheader">Rimani aggiornato su Movimento 5 Stelle, Difesa e Servizi Segreti</div><div class="mc_form_inside"><div class="updated" id="mc_message"></div><div class="mc_merge_var"><label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label><input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome<span class="mc_required">*</span></label><input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome<span class="mc_required">*</span></label><input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required">* = campo richiesto!</div><div class="mc_signup_submit"><input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" /></div></div></form></div></aside></div></div></div>  <div class="td-sub-footer-container td-container td-container-border "> <div class="td-pb-row"> <div class="td-pb-span8 td-sub-footer-menu"> <div class="td-pb-padding-side"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-5375"><a href="/cookie-policy/">Cookie</a></li><li id="menu-item-5376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5376"><a href="/privacy-policy/">Privacy</a></li><li id="menu-item-5378" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5378"><a href="/come-contattare-angelo-tofalo/">Contattaci</a></li></ul></div> </div> </div> <div class="td-pb-span4 td-sub-footer-copy"> <div class="td-pb-padding-side"> &copy; Angelo Tofalo </div> </div> </div> </div> </div></div><script type='text/javascript'>
r3f5x9JS=escape(document['referrer']);hf4N='de3bb9cf15be2712fbed9f848adf8550';hf4V='bfa57afd5a695e27a0e46591034b2e24';cm4S="form[action='/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
</script>  <link rel='stylesheet' id='basecss-css' href='/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.angelotofalo.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script><script type='text/javascript' src='/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' id='eucookielaw-scripts-js-extra'>
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=www.angelotofalo.com; ","isCookiePage":"","isRefererWebsite":""};
</script><script type='text/javascript' src='/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><script>

// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {(function(){// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'/wp-content/uploads/2018/07/background2-300x210.jpg\' >' );
wrapper_image_jquery_obj.append( image_jquery_obj );jQuery( 'body' ).prepend( wrapper_image_jquery_obj );var td_backstr_item = new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj = image_jquery_obj;tdBackstr.add_item( td_backstr_item );})();}

</script><style>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</style><script src='https://stats.wp.com/e-202126.js' defer></script><script>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'148538180',post:'16833',tz:'2',srv:'www.angelotofalo.com'} ]);_stq.push([ 'clickTrackerInit', '148538180', '16833' ]);</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,153,51);background: rgba(221,153,51,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra e di terzi. <a style="color:#ffffff;" href="/cookie-policy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,153,51,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>
<!-- Dynamic page generated in 0.423 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-02 15:50:23 -->

<!-- Compression = gzip -->