<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Open Sans:300,400,600,700","Roboto Condensed:300,300italic,400,400italic,700,700italic"] },classes:false, events:false, timeout:1500};</script><link media="all" href="/wp-content/cache/autoptimize/autoptimize_9c5f01ab4e473e258ab43def6d37d3c0.php" rel="stylesheet" /><title>Intelligenza artificiale nel futuro della nostra società civile - Angelo Tofalo</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="/xmlrpc.php" /><link rel="icon" type="image/png" href="/wp-content/uploads/2016/02/favicon-32x32-1.png"><meta name="description" content="Intelligenza artificiale nel futuro della nostra società civile: opportunità e rischi, come ha cambiato e cambierà la nostra vita quotidiana"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Intelligenza artificiale nel futuro della nostra società civile - Angelo Tofalo" /><meta property="og:description" content="Intelligenza artificiale nel futuro della nostra società civile: opportunità e rischi, come ha cambiato e cambierà la nostra vita quotidiana" /><meta property="og:url" content="/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/" /><meta property="og:site_name" content="Angelo Tofalo" /><meta property="article:publisher" content="https://www.facebook.com/AngeloTofaloM5S" /><meta property="article:author" content="https://www.facebook.com/AngeloTofaloM5S/" /><meta property="article:tag" content="Intelligenza artificiale" /><meta property="article:section" content="Difesa" /><meta property="article:published_time" content="2020-02-22T13:57:59+00:00" /><meta property="article:modified_time" content="2020-02-22T13:58:07+00:00" /><meta property="og:updated_time" content="2020-02-22T13:58:07+00:00" /><meta property="og:image" content="/wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg" /><meta property="og:image:secure_url" content="/wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Intelligenza artificiale nel futuro della nostra società civile: opportunità e rischi, come ha cambiato e cambierà la nostra vita quotidiana" /><meta name="twitter:title" content="Intelligenza artificiale nel futuro della nostra società civile - Angelo Tofalo" /><meta name="twitter:site" content="@AngeloTofalo" /><meta name="twitter:image" content="/wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg" /><meta name="twitter:creator" content="@AngeloTofalo" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"/#website","url":"/","name":"Angelo Tofalo","inLanguage":"it-IT","description":"Difesa, intelligence, sicurezza e servizi segreti","potentialAction":{"@type":"SearchAction","target":"/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/#primaryimage","inLanguage":"it-IT","url":"/wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg","width":768,"height":576},{"@type":"WebPage","@id":"/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/#webpage","url":"/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/","name":"Intelligenza artificiale nel futuro della nostra societ\u00e0 civile - Angelo Tofalo","isPartOf":{"@id":"/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/#primaryimage"},"datePublished":"2020-02-22T13:57:59+00:00","dateModified":"2020-02-22T13:58:07+00:00","author":{"@id":"/#/schema/person/fc4a74797dd73cf6363ddfcc1111d88e"},"description":"Intelligenza artificiale nel futuro della nostra societ\u00e0 civile: opportunit\u00e0 e rischi, come ha cambiato e cambier\u00e0 la nostra vita quotidiana"},{"@type":["Person"],"@id":"/#/schema/person/fc4a74797dd73cf6363ddfcc1111d88e","name":"Angelo Tofalo","image":{"@type":"ImageObject","@id":"/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=96&d=blank&r=g","caption":"Angelo Tofalo"},"description":"Angelo Tofalo cittadino eletto al Parlamento con il movimento 5 stelle nella XVII e XVIII legislatura, Sottosegretario di Stato alla Difesa","sameAs":["https://www.facebook.com/AngeloTofaloM5S/","https://www.instagram.com/angelotofalo/","https://it.linkedin.com/pub/angelo-tofalo/7/a03/350"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Angelo Tofalo &raquo; Feed" href="/feed/" /><link rel="alternate" type="application/rss+xml" title="Angelo Tofalo &raquo; Feed dei commenti" href="/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Angelo Tofalo &raquo; Intelligenza artificiale nel futuro della nostra società civile Feed dei commenti" href="/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';var mi_track_user      = true;var mi_no_track_reason = '';var disableStr = 'ga-disable-UA-41281977-1';
function __gaTrackerIsOptedOut() {return document.cookie.indexOf(disableStr + '=true') > -1;}
if ( __gaTrackerIsOptedOut() ) {window[disableStr] = true;}
function __gaTrackerOptout() {document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr] = true;}if ( mi_track_user ) {(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-41281977-1', 'auto');__gaTracker('set', 'forceSSL', true);__gaTracker('send','pageview');} else {console.log( "" );(function() {
var noopfn = function() {return null;};var noopnullfn = function() {return null;};var Tracker = function() {return null;};var p = Tracker.prototype;p.get = noopfn;p.set = noopfn;p.send = noopfn;var __gaTracker = function() {var len = arguments.length;if ( len === 0 ) {return;}var f = arguments[len-1];if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );return;}try {f.hitCallback();} catch (ex) {}};__gaTracker.create = function() {return new Tracker();};__gaTracker.getByName = noopnullfn;__gaTracker.getAll = function() {return [];};__gaTracker.remove = noopfn;window['__gaTracker'] = __gaTracker;})();}</script> <link rel='stylesheet' id='mailchimpSF_main_css-css' href='/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css' href='/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='msl-custom-css' href='/wp-content/cache/autoptimize/autoptimize_single_4d6fcb204f068f6ab00195858bac60c7.php' type='text/css' media='all' /> <script type='text/javascript' src='/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='/wp-content/plugins/mailchimp//js/scrollTo.js'></script> <script type='text/javascript' src='/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript'>var mailchimpSF = {"ajax_url":"https:\/\/www.angelotofalo.com\/"};</script> <script type='text/javascript' src='/wp-content/plugins/mailchimp//js/mailchimp.js'></script> <script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='/wp-content/plugins/mailchimp//js/datepicker.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.angelotofalo.com","hash_tracking":"false"};</script> <script type='text/javascript' src='/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script> <link rel='https://api.w.org/' href='/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='/?p=13223' /><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angelotofalo.com%2Fintelligenza-artificiale-nel-futuro-della-nostra-societa-civile%2F" /><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angelotofalo.com%2Fintelligenza-artificiale-nel-futuro-della-nostra-societa-civile%2F&#038;format=xml" /> <script type="text/javascript">jQuery(function($) {$('.date-pick').each(function() {var format = $(this).data('format') || 'mm/dd/yyyy';format = format.replace(/yyyy/i, 'yy');$(this).datepicker({autoFocusNextInput: true,constrainInput: false,changeMonth: true,changeYear: true,beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },dateFormat: format.toLowerCase(),});});d = new Date();$('.birthdate-pick').each(function() {var format = $(this).data('format') || 'mm/dd';format = format.replace(/yyyy/i, 'yy');$(this).datepicker({autoFocusNextInput: true,constrainInput: false,changeMonth: true,changeYear: false,minDate: new Date(d.getFullYear(), 1-1, 1),maxDate: new Date(d.getFullYear(), 12-1, 31),beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },dateFormat: format.toLowerCase(),});});});</script> <script>var ms_grabbing_curosr = '/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = '/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" /><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.angelotofalo.com\/wp-admin\/","wpRestNonce":"564495b902","wpRestUrl":"https:\/\/www.angelotofalo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.angelotofalo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.2";var td_get_template_directory_uri="https:\/\/www.angelotofalo.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="5";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=1000;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="57eecabbff";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [
{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "/","name": "Home"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "/articoli-in-evidenza/","name": "Articoli in evidenza"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/","name": "Intelligenza artificiale nel futuro della nostra società civile"
}}]
}</script> <script type='text/javascript' src='/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-13223 single-format-standard _masterslider _ms_version_3.5.8 intelligenza-artificiale-nel-futuro-della-nostra-societa-civile global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofalo.M5S" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelo_tofalo/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AngeloTofalo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCLQ_JZBWfelqON8wBEh-Kzw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-angelotofalo-it-container"><ul id="menu-menu-angelotofalo-it" class="td-mobile-main-menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-56"><a href="https://www.angelotofalo.com">Home</a></li><li id="menu-item-3368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3368"><a href="/angelo-tofalo-chi-sono/">Chi sono<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3358"><a href="/il-mio-curriculum-vitae/">Curriculum</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="/attivita-parlamentare/">Attività Parlamentare</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="/rendicontazione/">Rendicontazione</a></li></ul></li><li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1972"><a href="/tag/ambiente/">Ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6021"><a href="/tag/terra-bene-comune/">Terra bene comune</a></li></ul></li><li id="menu-item-3015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3015"><a title="Intelligence and Security" href="/servizi-segreti/">Servizi Segreti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6153"><a href="/intelligence-collettiva-video-sicurezza-partecipata/">Intelligence Collettiva: pillole di Sicurezza Partecipata</a></li><li id="menu-item-4268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4268"><a href="/servizi-segreti-italiani-come-funzionano-servizi-informativi/">Servizi Informativi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-4265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4265"><a href="/dipartimento-delle-informazioni-per-la-sicurezza-dis-come-funzionano-i-servizi-segreti/">DIS</a></li><li id="menu-item-4267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4267"><a href="/agenzia-informazioni-sicurezza-interna-aisi-funzionano-i-servizi-segreti-le-minacce-interne/">AISI</a></li><li id="menu-item-4266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4266"><a href="/agenzia-informazioni-sicurezza-esterna-aise-funzionano-i-servizi-segreti-allestero/">AISE</a></li><li id="menu-item-3566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3566"><a href="/comitato-parlamentare-la-sicurezza-della-repubblica-copasir/">Comitato Parlamentare per la Sicurezza della Repubblica</a></li></ul></li><li id="menu-item-3565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3565"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/">INTELLIGENCE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3025"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/humint-human-intelligence-ricerche-dossier-missioni-segrete/">HUMAN INTELLIGENCE</a></li><li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3041"><a href="/osint-open-source-intelligence-come-analizzare-informazioni-fonti-aperte/">OPEN SOURCE INTELLIGENCE</a></li><li id="menu-item-3080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3080"><a href="/sigint-signals-intelligence-intercettazione-comunicazioni-rilevazioni-elettroniche/">SIGNAL INTELLIGENCE</a></li><li id="menu-item-3062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3062"><a href="/masint-measurament-and-singantures-intelligence-misurare-i-fenomeni-per-anticipare-mosse/">MEASURAMENT AND SIGNATURES INTELLIGENCE</a></li><li id="menu-item-3049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3049"><a href="/st-scientific-and-technical-intelligence-scoperte-scientifiche-per-ottenere-vantaggi-tecnologici/">SCIENTIFIC AND TECHNICAL INTELLIGENCE</a></li><li id="menu-item-3055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3055"><a href="/imint-imagery-intelligence-mappe-foto-missioni-radar/">IMAGERY INTELLIGENCCE</a></li></ul></li><li id="menu-item-2857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2857"><a title="Servizi segreti italiani" href="/servizi-segreti/">Breaking news servizi segreti</a></li></ul></li><li id="menu-item-3518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3518"><a href="/tag/europa/">Europa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3519"><a href="/tag/europa-in-pillole/">Europa in pillole</a></li><li id="menu-item-3533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3533"><a href="/tag/costituzione-internet/">COSTITUZIONE PER INTERNET</a></li></ul></li><li id="menu-item-6942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6942"><a href="/un-cittadino-al-servizio-della-difesa/">Difesa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8095" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8095"><a href="/nomine-enzo-vecciarelli-stato-maggiore-difesa/">Stato Maggiore Difesa</a></li><li id="menu-item-8177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8177"><a href="/nicolo-falsaperna-segretario-generale-della-difesa/">Segredifesa</a></li><li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6945"><a href="/incontro-con-il-capo-di-stato-maggiore-dellesercito-italiano-generale-salvatore-farina/">Esercito Italiano</a></li><li id="menu-item-10651" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10651"><a href="/giuseppe-cavo-dragone-nominato-capo-di-stato-maggiore-della-marina-militare/">Marina Militare</a></li><li id="menu-item-8096" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8096"><a href="/nomine-alberto-rosso-capo-di-stato-maggiore-aeronautica-militare/">Aeronautica Militare</a></li><li id="menu-item-6943" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6943"><a href="/arma-dei-carabinieri-potente-strumento-in-difesa-dei-cittadini/">Arma dei Carabinieri</a></li></ul></li><li id="menu-item-2728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728"><a href="/come-contattare-angelo-tofalo/">Contatti</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrazione</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Crea un account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crea un account</div><div class="td-login-panel-descr">Benvenuto! registrati per un account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati"><div class="td-login-info-text">La password verrà inviata via email.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-disable" href="/"> <noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src="/wp-content/uploads/2016/02/logo-light-200x90.png" alt=""/></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2016/02/logo-light-200x90.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="/"> <noscript><img class="td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt=""/></noscript><img class="lazyload td-retina-data" data-retina="/wp-content/uploads/2016/02/logo-retina-light-400x180.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt=""/> <span class="td-visual-hidden">Angelo Tofalo</span> </a></div><div class="menu-menu-angelotofalo-it-container"><ul id="menu-menu-angelotofalo-it-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-56"><a href="https://www.angelotofalo.com">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3368"><a href="/angelo-tofalo-chi-sono/">Chi sono</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="/il-mio-curriculum-vitae/">Curriculum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="/attivita-parlamentare/">Attività Parlamentare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="/rendicontazione/">Rendicontazione</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1972"><a href="/tag/ambiente/">Ambiente</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6021"><a href="/tag/terra-bene-comune/">Terra bene comune</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3015"><a title="Intelligence and Security" href="/servizi-segreti/">Servizi Segreti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6153"><a href="/intelligence-collettiva-video-sicurezza-partecipata/">Intelligence Collettiva: pillole di Sicurezza Partecipata</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4268"><a href="/servizi-segreti-italiani-come-funzionano-servizi-informativi/">Servizi Informativi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4265"><a href="/dipartimento-delle-informazioni-per-la-sicurezza-dis-come-funzionano-i-servizi-segreti/">DIS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4267"><a href="/agenzia-informazioni-sicurezza-interna-aisi-funzionano-i-servizi-segreti-le-minacce-interne/">AISI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4266"><a href="/agenzia-informazioni-sicurezza-esterna-aise-funzionano-i-servizi-segreti-allestero/">AISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3566"><a href="/comitato-parlamentare-la-sicurezza-della-repubblica-copasir/">Comitato Parlamentare per la Sicurezza della Repubblica</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3565"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/">INTELLIGENCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3025"><a href="/intelligence-and-security-come-funzionano-i-servizi-segreti/humint-human-intelligence-ricerche-dossier-missioni-segrete/">HUMAN INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3041"><a href="/osint-open-source-intelligence-come-analizzare-informazioni-fonti-aperte/">OPEN SOURCE INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3080"><a href="/sigint-signals-intelligence-intercettazione-comunicazioni-rilevazioni-elettroniche/">SIGNAL INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3062"><a href="/masint-measurament-and-singantures-intelligence-misurare-i-fenomeni-per-anticipare-mosse/">MEASURAMENT AND SIGNATURES INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3049"><a href="/st-scientific-and-technical-intelligence-scoperte-scientifiche-per-ottenere-vantaggi-tecnologici/">SCIENTIFIC AND TECHNICAL INTELLIGENCE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3055"><a href="/imint-imagery-intelligence-mappe-foto-missioni-radar/">IMAGERY INTELLIGENCCE</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2857"><a title="Servizi segreti italiani" href="/servizi-segreti/">Breaking news servizi segreti</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3518"><a href="/tag/europa/">Europa</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3519"><a href="/tag/europa-in-pillole/">Europa in pillole</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3533"><a href="/tag/costituzione-internet/">COSTITUZIONE PER INTERNET</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6942"><a href="/un-cittadino-al-servizio-della-difesa/">Difesa</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-8095"><a href="/nomine-enzo-vecciarelli-stato-maggiore-difesa/">Stato Maggiore Difesa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-8177"><a href="/nicolo-falsaperna-segretario-generale-della-difesa/">Segredifesa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-6945"><a href="/incontro-con-il-capo-di-stato-maggiore-dellesercito-italiano-generale-salvatore-farina/">Esercito Italiano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-10651"><a href="/giuseppe-cavo-dragone-nominato-capo-di-stato-maggiore-della-marina-militare/">Marina Militare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-8096"><a href="/nomine-alberto-rosso-capo-di-stato-maggiore-aeronautica-militare/">Aeronautica Militare</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-6943"><a href="/arma-dei-carabinieri-potente-strumento-in-difesa-dei-cittadini/">Arma dei Carabinieri</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2728"><a href="/come-contattare-angelo-tofalo/">Contatti</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-13223" class="post-13223 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-in-evidenza category-attivita-di-governo category-difesa tag-intelligenza-artificiale" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Articoli in evidenza" class="entry-crumb" href="/articoli-in-evidenza/">Articoli in evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Intelligenza artificiale nel futuro della nostra società civile</span></div><ul class="td-category"><li class="entry-category"><a href="/articoli-in-evidenza/">Articoli in evidenza</a></li><li class="entry-category"><a href="/attivita-di-governo/">Attività di Governo</a></li><li class="entry-category"><a href="/difesa/">Difesa</a></li></ul><header><h1 class="entry-title">Intelligenza artificiale nel futuro della nostra società civile</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="/author/angelo-tofalo/">Angelo Tofalo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" >22 Febbraio 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13223">74</span></div><div class="td-post-comments"><a href="/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angelotofalo.com%2Fintelligenza-artificiale-nel-futuro-della-nostra-societa-civile%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile&url=https%3A%2F%2Fwww.angelotofalo.com%2Fintelligenza-artificiale-nel-futuro-della-nostra-societa-civile%2F&via=AngeloTofalo"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile %0A%0A /intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/&title=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Intelligenza artificiale nel futuro della nostra società civile&body=/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/&text=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="/wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg" data-caption=""><noscript><img width="640" height="480" class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/02/FB_IMG_1582379630655-640x480.jpg" srcset="/wp-content/uploads/2020/02/FB_IMG_1582379630655-640x480.jpg 640w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-300x225.jpg 300w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-560x420.jpg 560w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-80x60.jpg 80w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-100x75.jpg 100w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-180x135.jpg 180w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-238x178.jpg 238w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-265x198.jpg 265w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-681x511.jpg 681w, /wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="FB_IMG_1582379630655"/></noscript><img width="640" height="480" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20480%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2020/02/FB_IMG_1582379630655-640x480.jpg" data-srcset="/wp-content/uploads/2020/02/FB_IMG_1582379630655-640x480.jpg 640w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-300x225.jpg 300w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-560x420.jpg 560w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-80x60.jpg 80w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-100x75.jpg 100w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-180x135.jpg 180w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-238x178.jpg 238w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-265x198.jpg 265w, /wp-content/uploads/2020/02/FB_IMG_1582379630655-681x511.jpg 681w, /wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg 768w" data-sizes="(max-width: 640px) 100vw, 640px" alt="" title="FB_IMG_1582379630655"/></a></div><p>Sabato mattina tra i banchi dell’Università Luiss Guido Carli dove ho incontrato i ragazzi del Lions Club Universitario Roma Parioli, gli studenti e i professori per parlare di “Intelligenza artificiale nel futuro della nostra società civile: opportunità e rischi, come ha cambiato e cambierà la nostra vita quotidiana”.</p><p>Insieme abbiamo analizzato le opportunità di un sistema intelligente nell’ambito della Pubblica Amministrazione, della difesa e della medicina, con un focus sulla Strategia nazionale inserita nel Piano coordinato europeo sull’IA. Un settore in crescita dove si stanno facendo enormi passi in avanti e che vede l’Italia in grado di esprimere un grande potenziale tecnologico, punto di forza e principale motore di sviluppo del Paese.</p><p>Smart city, salute e previdenza sociale, Pubblica Amministrazione, turismo e cultura, e tanti altri ancora, sono infatti solo alcuni dei campi dove l’impiego strategico della IA ha un ruolo fondamentale per il conseguimento di Obiettivi di Sviluppo Sostenibile.</p><p>Un’ampia riflessione è stata fatta soprattutto sugli aspetti etici e sul rapporto tra uomo e macchina in riferimento agli algoritmi e all’intelligenza artificiale.</p><p>Su questi argomenti sono intervenuto al tavolo insieme ad Andrea Palazzolo, professore di diritto societario presso la Luiss Guido Carli; Paolo Maria Rossini, ordinario di neurologia dell&#8217;Università Cattolica del Sacro Cuore; Angelo Lalli, professore di diritto amministrativo presso l&#8217;Università La Sapienza. La conferenza è stata moderata dal dott. Fabrizio Sciarretta, giornalista economico.</p><figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper"><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script><div class="fb-post" data-href="https://www.facebook.com/446967395415731/posts/2488079237971193/" data-width="640"><blockquote cite="https://www.facebook.com/AngeloTofalo.M5S/posts/2488079237971193" class="fb-xfbml-parse-ignore"><p>Sabato mattina tra i banchi dell’Università Luiss Guido Carli dove ho incontrato i ragazzi del Lions Club Universitario &#8230;</p>Pubblicato da <a href="https://www.facebook.com/AngeloTofalo.M5S/">Angelo Tofalo</a> su&nbsp;<a href="https://www.facebook.com/AngeloTofalo.M5S/posts/2488079237971193">Sabato 22 febbraio 2020</a></blockquote></div></div></figure></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="/tag/intelligenza-artificiale/">Intelligenza artificiale</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angelotofalo.com%2Fintelligenza-artificiale-nel-futuro-della-nostra-societa-civile%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile&url=https%3A%2F%2Fwww.angelotofalo.com%2Fintelligenza-artificiale-nel-futuro-della-nostra-societa-civile%2F&via=AngeloTofalo"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile %0A%0A /intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/&title=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Intelligenza artificiale nel futuro della nostra società civile&body=/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/&text=Intelligenza+artificiale+nel+futuro+della+nostra+societ%C3%A0+civile"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="/coronavirus-rientrati-i-19-italiani-sbarcati-dalla-diamond-princess/">Coronavirus: rientrati i 19 italiani sbarcati dalla Diamond Princess</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="/author/angelo-tofalo/"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=96&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7eabdfc503bb0382a3c7c353f751e9c7?s=192&#038;d=blank&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/angelo-tofalo/">Angelo Tofalo</a></span></div><div class="td-author-url"><a href="https://www.angelotofalo.com">https://www.angelotofalo.com</a></div><div class="td-author-description">Angelo Tofalo cittadino eletto al Parlamento con il movimento 5 stelle nella XVII e XVIII legislatura, Sottosegretario di Stato alla Difesa</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofaloM5S/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelotofalo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/pub/angelo-tofalo/7/a03/350" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Angelo Tofalo"></span><meta itemprop="datePublished" content="2020-02-22T14:57:59+01:00"><meta itemprop="dateModified" content="2020-02-22T14:58:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png"></span><meta itemprop="name" content="Angelo Tofalo"></span><meta itemprop="headline " content="Intelligenza artificiale nel futuro della nostra società civile"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2020/02/FB_IMG_1582379630655.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="576"></span></footer></article> <script>var block_tdi_3_cfc = new tdBlock();block_tdi_3_cfc.id = "tdi_3_cfc";block_tdi_3_cfc.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_cfc","td_column_number":3,"live_filter_cur_post_id":13223,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_cfc","tdc_css_class_style":"tdi_3_cfc_rand_style"}';block_tdi_3_cfc.td_column_number = "3";block_tdi_3_cfc.block_type = "td_block_related_posts";block_tdi_3_cfc.post_count = "1";block_tdi_3_cfc.found_posts = "1";block_tdi_3_cfc.header_color = "";block_tdi_3_cfc.ajax_pagination_infinite_stop = "";block_tdi_3_cfc.max_num_pages = "1";tdBlocksArray.push(block_tdi_3_cfc);</script><div class="td_block_wrap td_block_related_posts tdi_3_cfc td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_cfc" ><h4 class="td-related-title"><a id="tdi_4_5c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_cfc" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_91e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_cfc" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_cfc class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="/strategia-nazionale-blockchain-intelligenza-artificiale-cybersecurity/" rel="bookmark" class="td-image-wrap" title="Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity"><noscript><img class="entry-thumb" src="" alt="Una-strategia-nazionale-per-la blockchain,-l&#039;intelligenza-artificiale-e-la cybersecurity" title="Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity" data-type="image_tag" data-img-url="/wp-content/uploads/2018/11/classic-post-blue-istitutional-238x178.png" width="238" height="178" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20238%20178%22%3E%3C/svg%3E' data-src="" alt="Una-strategia-nazionale-per-la blockchain,-l&#039;intelligenza-artificiale-e-la cybersecurity" title="Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity" data-type="image_tag" data-img-url="/wp-content/uploads/2018/11/classic-post-blue-istitutional-238x178.png" width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="/strategia-nazionale-blockchain-intelligenza-artificiale-cybersecurity/" rel="bookmark" title="Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity">Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_cfc" data-td_block_id="tdi_3_cfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_3_cfc" data-td_block_id="tdi_3_cfc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intelligenza-artificiale-nel-futuro-della-nostra-societa-civile/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Per favore inserisci il tuo commento!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Per favore inserisci il tuo nome qui</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Hai inserito un indirizzo email errato!</div><div class="td-warning-email">Per favore inserisci il tuo indirizzo email qui</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per la prossima volta che commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='13223' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_9e7 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Connessioni sociali</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">95,721</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AngeloTofalo.M5S" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">16,336</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/angelo_tofalo#" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">38,978</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/angelotofalo" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">2,100</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="https://www.youtube.com/AngeloTofalo" >Iscriviti</a></span></div></div></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.difesa.it/Il_Ministro/sottosegretari/Angelo_Tofalo/Pagine/Biografia.aspx" target="_blank" rel="noopener noreferrer"><noscript><img width="300" height="87" src="/wp-content/uploads/2018/08/banner-angelo-tofalo-1-300x87.gif" class="image wp-image-7146 attachment-medium size-medium" alt="ministero della difesa sito ufficiale angelo tofalo sicurezza" style="max-width: 100%; height: auto;" /></noscript><img width="300" height="87" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2087%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2018/08/banner-angelo-tofalo-1-300x87.gif" class="lazyload image wp-image-7146 attachment-medium size-medium" alt="ministero della difesa sito ufficiale angelo tofalo sicurezza" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.beppegrillo.it" target="_blank" rel="noopener noreferrer"><noscript><img width="300" height="87" src="/wp-content/uploads/2016/01/banner-beppe-grillo-300x87.png" class="image wp-image-5708 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="300" height="87" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2087%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2016/01/banner-beppe-grillo-300x87.png" class="lazyload image wp-image-5708 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://t.me/AngeloTofalo"><noscript><img width="300" height="87" src="/wp-content/uploads/2018/08/banner-telegram-angelo-tofalo-300x87.gif" class="image wp-image-7483 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="300" height="87" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2087%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2018/08/banner-telegram-angelo-tofalo-300x87.gif" class="lazyload image wp-image-7483 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="/ho-restituito-215000-euro-in-6-anni-nessuno-deve-rimanere-indietro/" target="_blank" rel="noopener noreferrer"><noscript><img width="300" height="110" src="/wp-content/uploads/2018/08/rendicontazioni_on-300x110.png" class="image wp-image-7556 attachment-medium size-medium" alt="/ho-restituito-215000-euro-in-6-anni-nessuno-deve-rimanere-indietro/" style="max-width: 100%; height: auto;" srcset="/wp-content/uploads/2018/08/rendicontazioni_on-300x110.png 300w, /wp-content/uploads/2018/08/rendicontazioni_on.png 416w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="110" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20110%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2018/08/rendicontazioni_on-300x110.png" class="lazyload image wp-image-7556 attachment-medium size-medium" alt="/ho-restituito-215000-euro-in-6-anni-nessuno-deve-rimanere-indietro/" style="max-width: 100%; height: auto;" data-srcset="/wp-content/uploads/2018/08/rendicontazioni_on-300x110.png 300w, /wp-content/uploads/2018/08/rendicontazioni_on.png 416w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_7_e8c widget widget_categories td_block_template_1" data-td-block-uid="tdi_7_e8c" ><h4 class="block-title"><span class="td-pulldown-size">Tematiche principali</span></h4><ul class="td-pb-padding-side"><li><a href="/articoli-in-evidenza/">Articoli in evidenza<span class="td-cat-no">555</span></a></li><li><a href="/attivita-di-governo/">Attività di Governo<span class="td-cat-no">530</span></a></li><li><a href="/difesa/">Difesa<span class="td-cat-no">465</span></a></li><li><a href="/attivita-parlamentare/">Attività Parlamentare<span class="td-cat-no">154</span></a></li><li><a href="/incontri-ed-eventi/">Incontri ed Eventi<span class="td-cat-no">91</span></a></li><li><a href="/servizi-segreti/">Servizi Segreti Italiani<span class="td-cat-no">57</span></a></li><li><a href="/rendicontazione/">Rendicontazione<span class="td-cat-no">26</span></a></li><li><a href="/battaglie/">Battaglie<span class="td-cat-no">24</span></a></li><li><a href="/analisi-politiche/">Analisi politiche<span class="td-cat-no">13</span></a></li></ul></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="/"><noscript><img class="td-retina-data" src="/wp-content/uploads/2016/02/logo-retina-dark-angelo-400X180.png" data-retina="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt="Angelo Tofalo" title="Angelo Tofalo" width="400" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2016/02/logo-retina-dark-angelo-400X180.png" data-retina="/wp-content/uploads/2016/02/logo-retina-light-2000x90.png" alt="Angelo Tofalo" title="Angelo Tofalo" width="400" /></a></div><div class="footer-text-wrap">Angelo Tofalo, cittadino eletto al Parlamento con il Movimento 5 Stelle nella XVII e XVIII legislatura, Sottosegretario di Stato alla Difesa.<div class="footer-email-wrap">Contattaci: <a href="mailto:segreteria.tofalo@difesa.it">segreteria.tofalo@difesa.it</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AngeloTofalo.M5S" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angelo_tofalo/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AngeloTofalo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCLQ_JZBWfelqON8wBEh-Kzw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Giuramento Sottosegretario di Stato Ministero della Difesa</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-13223-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/8jmjBE6exI0?_=1" /><a href="https://youtu.be/8jmjBE6exI0">https://youtu.be/8jmjBE6exI0</a></video></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_mailchimpsf_widget"><h4 class="block-title"><span>Iscriviti al blog di ANGELO TOFALO</span></h4><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"> <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /> <input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /> <input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="03dcbc998a" /><div id="mc_subheader"> Rimani aggiornato su Movimento 5 Stelle, Difesa e Servizi Segreti</div><div class="mc_form_inside"><div class="updated" id="mc_message"></div><div class="mc_merge_var"> <label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label> <input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"> <label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">Nome<span class="mc_required">*</span></label> <input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"> <label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Cognome<span class="mc_required">*</span></label> <input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required"> * = campo richiesto!</div><div class="mc_signup_submit"> <input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" /></div></div></form></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-5375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-5375"><a href="/cookie-policy/">Cookie</a></li><li id="menu-item-5376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5376"><a href="/privacy-policy/">Privacy</a></li><li id="menu-item-5378" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5378"><a href="/come-contattare-angelo-tofalo/">Contattaci</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Angelo Tofalo</div></div></div></div></div></div> <script type='text/javascript'>
r3f5x9JS=escape(document['referrer']);hf4N='c417ec9bf237b951c275f8a7042fb4b5';hf4V='7bbf6d22c7b6baef99c9ce464e4a44dd';cm4S="form[action='/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
</script><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="/strategia-nazionale-blockchain-intelligenza-artificiale-cybersecurity/" rel="bookmark" title="Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity">Una strategia nazionale per la blockchain, l&#8217;intelligenza artificiale e la cybersecurity</a></h3><div class="meta-info"></div></div></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.angelotofalo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script> <script type='text/javascript' src='/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"domain=www.angelotofalo.com; ","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' src='/wp-content/plugins/eu-cookie-law/js/scripts.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script></script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'148538180',post:'13223',tz:'1',srv:'www.angelotofalo.com'} ]);_stq.push([ 'clickTrackerInit', '148538180', '13223' ]);</script> <div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(221,153,51);background: rgba(221,153,51,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra e di terzi. <a style="color:#ffffff;" href="/cookie-policy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(221,153,51,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div></body></html>